Multiquence Rendering Crash (Avi ,Wmv & Mov)

General discussions and questions about MULTIQUENCE
Post Reply
wilfriedd
Posts: 5
Joined: Thu Jun 30, 2011 9:13 am

Multiquence Rendering Crash (Avi ,Wmv & Mov)

Post by wilfriedd » Thu Jun 30, 2011 9:23 am

Hi!!!

I got a serious problem . I never had a problem with Multiquence... I got the version 2.55 and i made a project with some randoms videos, like always..... I'm on Windows 7 64 bit ..But when i render the whole video (project), i get this message ( In French):

Signature du problème :
Nom d’événement de problème: APPCRASH
Nom de l’application: Multique.exe
Version de l’application: 2.55.0.0
Horodatage de l’application: 00000000
Nom du module par défaut: QuickTimeMPEG4.qtx
Version du module par défaut: 7.69.80.9
Horodateur du module par défaut: 4cf45378
Code de l’exception: c0000005
Décalage de l’exception: 00010cb3
Version du système: 6.1.7600.2.0.0.256.1
Identificateur de paramètres régionaux: 1036
Information supplémentaire n° 1: 3dc5
Information supplémentaire n° 2: 3dc5db5d24572358321aa60151a5235e
Information supplémentaire n° 3: 0b2e
Information supplémentaire n° 4: 0b2ebc7f859e1ee4bfe83c771037c1c3

I don't know what is the problem, i got the latest Quicktime version, and i have the right codecs. But when i render, this message appears at 60%, often 70% and 90% of render!!!

When i render in .mov, i got this message "up" with the word "QuicktimeMPEG4.mov"... When i render in Avi or WMW, i have the same message without a Name...

I don't know what to do!!!! it's very important to me!! please help!!!!

Post Reply